百分之百赚钱指标公式

有没有百分百买入就涨的通达信选股指标公式???

每天都能选出大涨股,跟软件操作一段时间自己都可以成
为操盘手“证卷统计排行网”很牛,比其它股票软件强势很多。

急求高手老师帮忙做个通达信的 选股指标 筹码获利比例在百分之八十到100之间的公式

利盘比例:REF(WINNER(C)*100>=80,1);

有没有短线炒股百分之一百赚钱的方法

没有,有也是老鼠仓。

股票公式 赚钱

专业+纪律=赚钱

老师们帮助把这个通达信的公式改编成选股公式,条件是黑马等于1.00,万分感激!

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
VARA1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VARA2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VARA3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VARA4:=(((VARA1 + (2 * VARA2)) + (3 * VARA3)) / 6);
VARA5:=MA(VARA4,3);
黑马:CROSS(J,0) AND (VARA5 <= (0 - 7));

老师们帮忙,把下面的通达信公式改写成选股公式,条件是黑马等于1.00,万分感激!

多空:=EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3);
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
VARA1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VARA2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VARA3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VARA4:=(((VARA1 + (2 * VARA2)) + (3 * VARA3)) / 6);
VARA5:=MA(VARA4,3);
黑马:CROSS(J,0) AND (VARA5 <= (0 - 7));