通达信高抛源码

通达信捕捉牛股利器 条件选股公式

清仓:=1.66*MA(FORCAST(CLOSE,2),40);
出货:=1.36*MA(FORCAST(CLOSE,2),40);
高抛:=1.16*MA(FORCAST(CLOSE,2),40);
低吸:=0.82*MA(FORCAST(CLOSE,2),40);
满仓:=0.72*MA(FORCAST(CLOSE,2),40);
XG:CROSS(C,满仓) OR CROSS(C,低吸);
{通过测试。{个人看法,仅供参考。}

通达信指标公式源码本公式最大的优点就是逃顶100%,

最佳朋友奖

通达信高抛低吸主图指标怎么使用

1、新建一个文本文件,填入数据,然后全部选中,复制一下。 2、点击【功能】-【公式系统】-【公式管理器】。 3、点击【技术指标公式】-【其他类型】-【新建】。 4、 将之前文本文件里面的内容,复制到指标的编辑框中来。 填上公式名称、选中主图...(火星人)8460

关于通达信BIAS高抛低吸的公式

这是BIAS高抛低吸的公式:
BIAS1 :(CLOSE-MA(CLOSE,N1))/MA(CLOSE,6)*100;
BIAS2 :(CLOSE-MA(CLOSE,N2))/MA(CLOSE,12)*100;
BIAS3 :(CLOSE-MA(CLOSE,N3))/MA(CLOSE,24)*100;

炒股的时候,每天看盘做高抛低吸,太累,而且拿不准,想做大波段。

天通金,每天的波动很大。24小时交易,详细了解,

炒股我使用软件,高抛低吸,想的很多办法还是亏损,有什么方法可以赚钱?望高人指点

首先,所有的人炒股都用软件,我不知道你说的是不是收费软件,那玩意确实没有什么意思,带未来函数的,事后看起来就没错过,实时的基本上就是扯蛋。
每个人亏钱的原因都不一样,每一个人的知识结构,性格,能力都不一样,所以别人赚钱的方式 ,你拿过来未必就能赚钱。所以认真盾,慢慢琢磨,找到适合你的操作方式才重要。
大多数人亏钱并不是在长期持有的过程中亏掉的,大多数都发生在抄底和补仓上,即使你追高买入,只要不是特别疯的票,长期被套的可能性还是很小的。
减少操作频率能够更大的避免亏损。这是我悟出来的,不知道对你有没有帮助。