通达信实际流通盘指标

通达信软件页面上显示行业,流通盘,市盈率公式

工具-系统设置
所有的可选择项目都在这里.
行业可以在K线状态,点鼠标右键"所属板块"很详细
更详细的信息要在 资讯---基本资料 里.

通达信的流通盘Z如何在公式中表述?

流通市值Z: 自由流通市值,流通市值 减去 流通股东占5%以上股份的市值

通达信 流通盘小于5000万选股公式 , CAPITAL/100<5000 为什么capita...

100是手。
小于3亿 则把5000 写成30000

如何在主图上显示流通盘 流通市值 通达信公式

MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA60:MA(CLOSE,60);
MA43:MA(CLOSE,43)COLORGRAY;
MA120:MA(CLOSE,120)COLORLICYAN;
MA250:MA(CLOSE,250)COLORLIRED;
总股本:=STRCAT(STRCAT('总股本: ',CON2STR(TOTALCAPITAL/1000000,2)),'亿');
流通盘:=STRCAT(STRCAT(' 流通盘: ',CON2STR(CAPITAL/1000000,2)),'亿');
全流通:=STRCAT(' 全流通: ',CON2STR((CAPITAL/1000000)/(TOTALCAPITAL/1000000),2));
市值:=STRCAT(STRCAT(' 流通市值: ',CON2STR((CAPITAL/1000000)*C,2)),'亿');
上市天数:=STRCAT(' 上市天数: ',CON2STR(FINANCE(42),0));
A:=DAYTODATE(DATETODAY(CONST(DATE))-FINANCE(42))+19000000;
上市日期:=STRCAT(' 上市日期: ',CON2STR(A,0));
股本市值:=STRCAT('股本市值: ',STRCAT(STRCAT(STRCAT(STRCAT(STRCAT(总股本,流通盘),全流通),市值),上市天数),上市日期));
DRAWTEXT_FIX(ISLASTBAR,0.005,0.02,0,股本市值),COLORLICYAN;

通达信软件页面上显示行业,流通盘,市盈率公式

工具-系统设置
所有的可选择项目都在这里.
行业可以在K线状态,点鼠标右键"所属板块"很详细
更详细的信息要在 资讯---基本资料 里.

通达信 流通盘小于5000万选股公式 , CAPITAL/100<5000 为什么capita...

100是手。
小于3亿 则把5000 写成30000